La actualización de WordPress corrige una serie de vulnerabilidades de alta gravedad

0
22

000 sitios web de WordPress aún eran vulnerables a un complemento de seguridad de WordPress. Los desarrolladores Wordfence dijeron que el parche se retroalimentó a todas las versiones de WordPress desde 3.7, muchas de las cuales podrían tener vulnerabilidades peligrosas. Hace menos de un mes, más de un millón de sitios estaban en riesgo. El mismo mes se parchearon cuatro vulnerabilidades con la versión 5.8.3 de WordPress. Se recomienda a los webmasters y otros administradores que verifiquen dos veces la versión de WordPress en la que se ejecuta su sitio, ya que abusar de estas fallas en sitios vulnerables es un complemento fácil de SEO para WordPress. También se descubrió que el complemento del investigador de seguridad automática Marc Montpas tiene una falla grave

Tutoriales de WordPress. Encuentra los mejores tutoriales, plugins y temas de WordPress Gratis.

Fuente: WordPress Youtube